<!doctype html>
<html>
<head>
	  <base href="http://n24.ru/index.php/vse-novosti/6733-sorevnovaniya-po-pauerliftingu" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Ноябрьск, пауэрлифтинг, соревнования" />
  <meta name="rights" content=" © 2016 Информационное агентство N24.RU" />
  <meta name="author" content="&quot;Ноябрьск 24&quot;" />
  <meta name="description" content="В Ноябрьске состязались 36 спортсменов из разных регионов" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Соревнования по пауэрлифтингу - Информационное агентство N24.RU</title>
  <link href="http://n24.ru/index.php/vse-novosti/6733-sorevnovaniya-po-pauerliftingu.html" rel="canonical" />
  <link href="/templates/n24-new/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/templates/n24-new/css/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/templates/n24-new/css/bootstrap-responsive.css" type="text/css" />
  <link rel="stylesheet" href="/templates/n24-new/css/style.css" type="text/css" />
  <style type="text/css">

  </style>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="/templates/n24-new/js/main.js" type="text/javascript"></script>
  <script src="/templates/n24-new/js/jquery-ias.js" type="text/javascript"></script>
  <script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
  </script>

	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="JEuMvyZC5zhb0kvCa6mJJhqdNx6BpHRM3lTF76p37CY" />
	<meta property="og:image" content="http://n24.ru/images/news/2017/1/23_05.jpg" />
	<meta property="og:description" content="В Ноябрьске состязались 36 спортсменов из разных регионов" />
	<meta property="og:title" content="Соревнования по пауэрлифтингу  - Информационное агентство N24.RU" />
	<meta name='yandex-verification' content='6cffbd99cefecd74' />
        <meta name="yandex-verification" content="5b955529b03d84e5" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://n24.ru/rss.php">
	<script type="text/javascript">
		//юзерагент для проверка и скаkого устройства смотрят видеопоток
		var uagent = "CCBot_3.0_http_commoncrawl.org_faq_info_commoncrawl.org_";
	</script>

</head>
<body id="gotop">
	<!-- Мобильный Popup баннер -->
			<!-- /Мобильный Popup баннер -->

	<div class="container n24-wrap">
		<header class="n24-header">
							<div class="row hidden-phone">
					<div class="n24-header__toprec span12">
						<div class="bannergroup">


</div>

					</div>
				</div>
						
		<!-- Левый и правый баннеры по бокам сайта -->
	<div class="right_ban visible-desktop">
		<div class="bannergroup ban-left-fixed">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/10.html" target="_blank"
							title="">
							<img
								src="http://n24.ru/images/banners/2015/2015-07-chernobl/300x500.gif"
								alt="06.01 Баннер слева сбоку 1"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
<div class="bannergroup ban-left-fixed">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/16.html" target="_blank"
							title="">
							<img
								src="http://n24.ru/images/banners/2015/2015-07-chernobl/300x250seg.jpg"
								alt="06.01 Баннер слева сбоку 2"
								width ="300"															/>
						</a>
																<div class="clr"></div>
	</div>

</div>

			</div>
	<div class="left_ban visible-desktop">
		<div class="bannergroup ban-right-fixed">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/11.html" target="_blank"
							title="">
							<img
								src="http://n24.ru/images/banners/Telebegun300x400.gif"
								alt="06.02 Баннер справа сбоку 1"
								width ="300"															/>
						</a>
																<div class="clr"></div>
	</div>

</div>
<div class="bannergroup ban-right-fixed">


</div>

			</div>
	<!-- /Левый и правый баннеры по бокам сайта -->

						<div class="row">
				<div class="n24-header__logo span12">
					<a href="/">
													

<div class="custom"  >
	<p> </p>
<!--p><img src="/images/sapka_new.svg" alt="logotype" width="1170" height="170" /></p-->
<p><img src="/images/sapka_new.svg" alt="logotype" width="1176" height="147" /></p></div>

											</a>
											

<div class="custom"  >
	<nav class="social hidden-phone">
<ul class="n24_social_ul">
<li><a href="/rss.php" target="_blank"><img src="/templates/n24-new/img/rss.svg" alt="rss" /></a></li>
<li><a href="http://n24.ru/links.php?go=http://www.odnoklassniki.ru/noyabrsknews" target="_blank"><img src="/templates/n24-new/img/ok.svg" alt="Одноклассники" /></a></li>
<li><a href="http://n24.ru/links.php?go=https://vk.com/newsN24" target="_blank"><img src="/templates/n24-new/img/bk.svg" alt="ВКонтакте" /></a></li>
<li><a href="http://n24.ru/links.php?go=https://www.facebook.com/N24.RU" target="_blank"><img src="/templates/n24-new/img/fb.svg" alt="Facebook" /></a></li>
<li><a href="http://n24.ru/links.php?go=https://twitter.com/N24_ru" target="_blank"><img src="/templates/n24-new/img/tw.svg" alt="Twitter" /></a></li>
<li><a href="http://n24.ru/links.php?go=https://www.youtube.com/channel/UCQs_NTbQs4lapR11Eja4qvA" target="_blank"><img src="/templates/n24-new/img/yt.svg" alt="YouTube" /></a></li>
<li><a href="https://www.instagram.com/noyabrsk24/" target="_blank"><img src="/templates/n24-new/img/n24_instagram.svg" alt="instagram" /></a></li>
</ul>
</nav></div>

									</div>
			</div>
		</header>
		<nav class="n24-topnav visible-desktop">
			<div class="row">
				<div class="span12">
					<ul class="nav menu">
<li class="item-104"><a class="btn btn-large n24_btn_video btn-block btn-primary" href="/index.php/video.html" ><img src="/images/headers/n24-ico.png" alt="Ноябрьск" /><span class="image-title">Ноябрьск</span> </a></li><li class="item-132"><a class="btn btn-large n24_btn_video btn-block btn-primary" href="/index.php/radio.html" >Радио</a></li><li class="item-101"><a class="btn btn-large n24_btn_video btn-block btn-primary" href="/index.php" >Новости</a></li><li class="item-160 parent"><a class=" btn btn-large n24_btn_video btn-block btn-primary" href="/index.php/fotogalereya.html" >Фото</a></li><li class="item-171"><a class=" btn btn-large n24_btn_video btn-block btn-primary" href="/index.php/testabout.html" title=" " ><img src="/images/headers/logo_GUT_white.png" alt="КоммПасс" /></a></li><li class="item-131"><a class="btn btn-large n24_btn_video btn-block btn-primary" href="/index.php/about.html" >О проекте</a></li></ul>

				</div>
			</div>
		</nav>
		<nav class="n24-topnav-phone navbar hidden-desktop">
			<div class="navbar-inner">
				<div class="container">
					<a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</a>
					<a class="brand" href="/">Главная</a>
					<div class="nav-collapse">
						<ul class="nav menu">
<li class="item-104"><a class="btn btn-large n24_btn_video btn-block btn-primary" href="/index.php/video.html" ><img src="/images/headers/n24-ico.png" alt="Ноябрьск" /><span class="image-title">Ноябрьск</span> </a></li><li class="item-132"><a class="btn btn-large n24_btn_video btn-block btn-primary" href="/index.php/radio.html" >Радио</a></li><li class="item-101"><a class="btn btn-large n24_btn_video btn-block btn-primary" href="/index.php" >Новости</a></li><li class="item-160 parent"><a class=" btn btn-large n24_btn_video btn-block btn-primary" href="/index.php/fotogalereya.html" >Фото</a></li><li class="item-171"><a class=" btn btn-large n24_btn_video btn-block btn-primary" href="/index.php/testabout.html" title=" " ><img src="/images/headers/logo_GUT_white.png" alt="КоммПасс" /></a></li><li class="item-131"><a class="btn btn-large n24_btn_video btn-block btn-primary" href="/index.php/about.html" >О проекте</a></li></ul>

					</div>
				</div>
			</div>
		</nav>
		<section class="n24-topcontent">
						<!-- ++++++++++ topcontent ++++++++++  -->
						<!-- ++++++++++ /topcontent ++++++++++ -->
			<!-- ++++++++++ reclsms banner ++++++++++ -->
									<!-- ++++++++++ /reclsms banner ++++++++++ -->
		</section>
		<section class="n24-content">
			<!--  ++++++++++ content ++++++++++  -->
			
						<div class="n24-other-page js-mediator-article">
				<div id="system-message-container">
	</div>

				<div class="n24-article-page item-page n24_news" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="ru-RU" />
	
		
			<div class="page-header">
		<h1 itemprop="name">
							Соревнования по пауэрлифтингу					</h1>
							</div>
					
				<dl class="article-info muted">

		
			<dt class="article-info-term">
																</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
					Автор: <span itemprop="name">"Ноябрьск 24"</span>	</dd>
			
			
			
										<dd class="published">
				<span class="icon-calendar"></span>
				<time datetime="2017-01-23T11:16:44+05:00" itemprop="datePublished">
					23 Январь 2017				</time>
			</dd>					
					
			
										<dd class="hits">
					<span class="icon-eye-open"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:50" />
										50										&nbsp;<i class="icon-envelope"></i>
					<a class="comments" href="/index.php/6733-sorevnovaniya-po-pauerliftingu#mc-container" data-cackle-channel="6733">0</a>
								</dd>						</dl>
	
	
		
							<div class="pull- item-image"> <img src="/images/news/2017/1/23_05.jpg" alt="Соревнования по пауэрлифтингу" itemprop="image"/> </div>
				<div itemprop="articleBody">
		<p><strong>В Ноябрьске состязались 36 спортсменов из разных регионов</strong></p>
 
<p>В Ноябрьске прошли Всероссийские соревнования по пауэрлифтингу среди лиц с поражением опорно-двигательного аппарата.<br />В нашем городе состязания такого уровня проходят впервые. Переговоры об их организации велись в течение двух лет. В результате к нам приехали 36 спортсменов из четырех регионов России: Республики Саха (Якутия), Свердловской области, Югры и, конечно, Ямала.<br />Борьба шла в весовых категориях от 49 до 110 килограммов. В командном зачете безоговорочную победу одержал Ямал, на втором месте – Республика Саха (Якутия), третье место у Свердловской области. В личном зачете среди женщин победителем стала Ольга Казанкевич (ЯНАО), на втором месте – Марина Галушко (ЯНАО), третье место у Лилии Ильясовой (ХМАО). Среди мужчин первое место завоевал Владимир Балынец (Республика Саха (Якутия), второе место – Карен Абрамянц (ЯНАО) и третье место у Сергея Гловацких (ЯНАО).<br />Эти соревнования являются необязательными для участия, но важными, потому что открывают новый спортивный сезон.</p>
<p> </p>                <div id="mc-container">
                <div id="mc-content">
                    <ul id="cackle-comments">
                    
                    </ul>
                </div>
                </div>
				<script type="text/javascript">
				cackle_widget = window.cackle_widget || [];
                cackle_widget.push({widget: 'Comment', id: '34223', channel: '6733', ssoAuth: 'e30= 4533d23ec39994c11629d7d3e6693a6a 1485154339' });
				document.getElementById('mc-container').innerHTML = '';
                (function() {
                  var mc = document.createElement('script');
                  mc.type = 'text/javascript';
                  mc.async = true;
                  mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
                })();
				</script>
	</div>

	
						</div>

                <script id="js-mpf-mediator-init" data-counter="2819590" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>   
			</div>
						<!--  ++++++++++ /content ++++++++++  -->
		</section>
		<!-- ++++++++++ n24-morenews ++++++++++ -->
				<!-- ++++++++++ /n24-morenews ++++++++++ -->
		<!-- ++++++++++ n24-bootcontent ++++++++++ -->
		<section class="n24-bootcontent clearfix">
			<!--
<button onclick="cackle_ajax_init()">Reload Cackle</button>
-->
		</section>
<!-- 5238340316c075d7 -->
		<section class="n24-rotator clearfix">
			
		</section>
		<!-- ++++++++++ /n24-bootcontent ++++++++++ -->
		<!-- ++++++++++  footer ++++++++++  -->
		<footer class="n24-footer">
			<div class="row">
				<div class="n24-footer__left span10">
											

<div class="custom"  >
	<p>&copy;  2015 Официальный сайт телеканала НОЯБРЬСК 24. Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об авторском праве и смежных правах. Любое использование текстовых, фото, аудио- и видеоматериалов возможно только с согласия правообладателя: ОАО ИД "Благовест". Для аудитории 12+.</p></div>

					<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=lf0b57dc1b5c47433455b810a6f95d17caac925b92" type="text/javascript"></script>				</div>
				<div class="n24-footer__right span2">
											

<div class="custom"  >
	<div class="counter_wrap">
<div class="ya_count counter_item"><!-- Yandex.Metrika informer --> <a href="/links.php?go=https://metrika.yandex.ru/stat/?id=25782461&amp;from=informer" target="_blank" rel="nofollow"> <img style="width: 88px; height: 31px; border: 0;" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" src="//bs.yandex.ru/informer/25782461/3_0_FFFFFFFF_EFEFEFFF_0_pageviews" alt="Яндекс.Метрика" /> </a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter -->
<script type="text/javascript">// <![CDATA[
(function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
            try {
            w.yaCounter25782461 = new Ya.Metrika({id:25782461,
            webvisor:true,
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true});
            } catch(e) { }
            });
            var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
            if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
// ]]></script>
<noscript>
            &lt;div&gt;&lt;img src="//mc.yandex.ru/watch/25782461" style="position:absolute; left:-9999px;" alt="" /&gt;&lt;/div&gt;
        </noscript><!-- /Yandex.Metrika counter --></div>
<div class="mr_count counter_item"><!-- Rating@Mail.ru counter -->
<script type="text/javascript">// <![CDATA[
var _tmr = _tmr || [];
            _tmr.push({id: "2553127",  type: "pageView", start: (new Date()).getTime()});
            (function (d, w) {
            var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
            ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
            var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
            if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
            })(document, window);
// ]]></script>
<noscript>
            &lt;div style="position:absolute;left:-10000px;"&gt;
            &lt;img src="//top-fwz1.mail.ru/counter?id=2553127;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" /&gt;
            &lt;/div&gt;
        </noscript><!-- //Rating@Mail.ru counter --> <!-- Rating@Mail.ru logo --> <a href="/links.php?go=http://top.mail.ru/jump?from=2553127" target="_blank"> <img src="//top-fwz1.mail.ru/counter?id=2553127;t=579;l=1" alt="Рейтинг@Mail.ru" width="88" height="40" border="0" /> </a> <!-- //Rating@Mail.ru logo --></div>
</div></div>

									</div>
			</div>
		</footer>
	</div>
		<!-- ++++++++++  /footer ++++++++++  -->
		<!-- ++++++++++  bootnav ++++++++++  -->
	<nav class="n24-bootnav navbar navbar-fixed-bottom visible-desktop" id="n24_botmenu" style="opacity: 1;">
		<div class="navbar-inner">
			<div class="container n24-nav-and-foot">
				<a class="brand" href="/">Главная</a>
				<ul class="nav menu">
<li class="item-107 current active"><a href="/index.php/vse-novosti.html" >Все новости</a></li><li class="item-108"><a href="/index.php/vakansii.html" >Вакансии</a></li><li class="item-109"><a href="/index.php/ob-yavleniya.html" >Объявления</a></li><li class="item-123"><a href="/index.php/poisk.html" >Поиск</a></li><li class="item-110"><a href="/index.php/kontakty.html" >Контакты</a></li><li class="item-154"><a href="/index.php/poleznye-ssylki.html" >Полезные ссылки</a></li></ul>

			</div>
		</div>
	</nav>
		<nav class="navbar hidden-desktop">
			<div class="navbar-inner">
				<div class="container">
					<a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</a>
					<a class="brand" href="/">Главная</a>
					<div class="nav-collapse">
						<ul class="nav menu">
<li class="item-107 current active"><a href="/index.php/vse-novosti.html" >Все новости</a></li><li class="item-108"><a href="/index.php/vakansii.html" >Вакансии</a></li><li class="item-109"><a href="/index.php/ob-yavleniya.html" >Объявления</a></li><li class="item-123"><a href="/index.php/poisk.html" >Поиск</a></li><li class="item-110"><a href="/index.php/kontakty.html" >Контакты</a></li><li class="item-154"><a href="/index.php/poleznye-ssylki.html" >Полезные ссылки</a></li></ul>

					</div>
				</div>
			</div>
		</nav>
		<!-- ++++++++++  /bootnav ++++++++++  -->
		<!-- ++++++++++  gototop ++++++++++  -->
		<p id="gototop" style="display: block;"><a href="#gotop">ВВЕРХ</a></p>
		<!-- ++++++++++  /gototop ++++++++++  -->

		<script>
			// виджет количества комментариев
			cackle_widget = window.cackle_widget || [];
			cackle_widget.push({widget: 'CommentCount', id: 34223, no: '0', one: '1', mult: '{num}'});
			//Cackle.bootstrap(true);
			(function() {
				var mc = document.createElement('script');
				mc.type = 'text/javascript';
				mc.async = true;
				mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
			})();
		// /виджет количества комментариев -->
		</script>

		
                <script type="text/javascript">
                //<![CDATA[
                cackle_widget = window.cackle_widget || [];
                cackle_widget.push({widget: 'CommentCount', id: '34223'});
                (function() {
                  var mc = document.createElement('script');
                  mc.type = 'text/javascript';
                  mc.async = true;
                  mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
                })();
                //]]>
				</script>


</body>
</html>