<!doctype html>
<html>
<head>
	  <base href="http://n24.ru/index.php/7977-chetverg-bolshe-ne-budet-prezhnim.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Ноябрьск, ТНТ, шоу Тмпровизация" />
  <meta name="rights" content=" © 2016 Информационное агентство N24.RU" />
  <meta name="author" content="&quot;Ноябрьск 24&quot;" />
  <meta name="description" content="Почему шоу «Импровизация» переезжает из пятничного эфира телеканала ТНТ в вечерний прайм четверга?

" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Четверг больше не будет прежним - Информационное агентство N24.RU</title>
  <link href="/templates/n24-new/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/templates/n24-new/css/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/templates/n24-new/css/bootstrap-responsive.css" type="text/css" />
  <link rel="stylesheet" href="/templates/n24-new/css/style.css" type="text/css" />
  <style type="text/css">

  </style>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="/templates/n24-new/js/main.js" type="text/javascript"></script>
  <script src="/templates/n24-new/js/jquery-ias.js" type="text/javascript"></script>
  <script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
  </script>

	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="JEuMvyZC5zhb0kvCa6mJJhqdNx6BpHRM3lTF76p37CY" />
	<meta property="og:image" content="http://n24.ru/images/news/2017/8/04_04.jpg" />
	<meta property="og:description" content="Почему шоу «Импровизация» переезжает из пятничного эфира телеканала ТНТ в вечерний прайм четверга?

" />
	<meta property="og:title" content="Четверг больше не будет прежним  - Информационное агентство N24.RU" />
	<meta name='yandex-verification' content='6cffbd99cefecd74' />
        <meta name="yandex-verification" content="5b955529b03d84e5" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://n24.ru/rss.php">
	<script type="text/javascript">
		//юзерагент для проверка и скаkого устройства смотрят видеопоток
		var uagent = "CCBot_3.0_http_commoncrawl.org_faq_info_commoncrawl.org_";
	</script>

</head>
<body id="gotop">
	<!-- Мобильный Popup баннер -->
			<!-- /Мобильный Popup баннер -->

	<div class="container n24-wrap">
		<header class="n24-header">
							<div class="row hidden-phone">
					<div class="n24-header__toprec span12">
						<div class="bannergroup">


</div>

					</div>
				</div>
						
		<!-- Левый и правый баннеры по бокам сайта -->
	<div class="right_ban visible-desktop">
		<div class="bannergroup ban-left-fixed">


</div>
<div class="bannergroup ban-left-fixed">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/16.html" target="_blank"
							title="">
							<img
								src="http://n24.ru/images/banners/SASHATANYA_300_500.jpg"
								alt="06.01 Баннер слева сбоку 2"
								width ="300"															/>
						</a>
																<div class="clr"></div>
	</div>

</div>
<div class="bannergroup ban-left-fixed">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/17.html" target="_blank"
							title="">
							<img
								src="http://n24.ru/images/banners/300x450_chetverg.jpg"
								alt="06.01 Баннер слева сбоку 3"
								width ="300"															/>
						</a>
																<div class="clr"></div>
	</div>

</div>
<div class="bannergroup ban-left-fixed">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/18.html" target="_blank"
							title="">
							<img
								src="http://n24.ru/images/banners/TNT_Dance_August.jpg"
								alt="06.01 Баннер слева сбоку 4"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

			</div>
	<div class="left_ban visible-desktop">
		<div class="bannergroup ban-right-fixed">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/11.html" target="_blank"
							title="">
							<img
								src="http://n24.ru/images/banners/POIDEM_iule.jpg"
								alt="06.02 Баннер справа сбоку 1"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
<div class="bannergroup ban-right-fixed">

	<div class="banneritem">
																																														<img
						src="http://n24.ru/images/banners/Banner_n24_300.jpg"
						alt="06.02 Баннер справа сбоку 2"
						width ="300"											/>
											<div class="clr"></div>
	</div>

</div>
<div class="bannergroup ban-right-fixed">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/21.html" target="_blank"
							title="">
							<img
								src="http://n24.ru/images/banners/teleblok.gif"
								alt="06.02 Баннер справа сбоку 3"
								width ="300"															/>
						</a>
																<div class="clr"></div>
	</div>

</div>

			</div>
	<!-- /Левый и правый баннеры по бокам сайта -->

						<div class="row">
				<div class="n24-header__logo span12">
					<a href="/">
													

<div class="custom"  >
	<p> </p>
<!--p><img src="/images/sapka_new.svg" alt="logotype" width="1170" height="170" /></p-->
<p><img src="/images/sapka_new.svg" alt="logotype" width="1176" height="147" /></p></div>

											</a>
											

<div class="custom"  >
	<nav class="social hidden-phone">
<ul class="n24_social_ul">
<li><a href="/rss.php" target="_blank"><img src="/templates/n24-new/img/rss.svg" alt="rss" /></a></li>
<li><a href="/links.php?go=http://www.odnoklassniki.ru/n24ru" target="_blank"><img src="/templates/n24-new/img/ok.svg" alt="Одноклассники" /></a></li>
<li><a href="/links.php?go=https://vk.com/n24ru" target="_blank"><img src="/templates/n24-new/img/bk.svg" alt="ВКонтакте" /></a></li>
<li><a href="/links.php?go=https://www.facebook.com/N24.RU" target="_blank"><img src="/templates/n24-new/img/fb.svg" alt="Facebook" /></a></li>
<li><a href="/links.php?go=https://twitter.com/N24_ru" target="_blank"><img src="/templates/n24-new/img/tw.svg" alt="Twitter" /></a></li>
<li><a href="https://www.youtube.com/user/idblagovest" target="_blank"><img src="/templates/n24-new/img/yt.svg" alt="YouTube" /></a></li>
<li><a href="https://www.instagram.com/n24ru/" target="_blank"><img src="/templates/n24-new/img/n24_instagram.svg" alt="instagram" /></a></li>
<li><a href="https://plus.google.com/+%D0%9D%D0%9E%D0%AF%D0%91%D0%A0%D0%AC%D0%A1%D0%9A24" target="_blank"><img src="/templates/n24-new/img/n24_g+.svg" alt="google+" /></a></li>
<!--li><a href="http://ianoyabrsk24.livejournal.com/" target="_blank"><img src="/templates/n24-new/img/n24_LJ.SVG" alt="livejournal" /></a></li-->
<li><a href="https://my.mail.ru/mail/internet_n24ru/" target="_blank"><img src="/templates/n24-new/img/n24_MM.svg" alt="mail.ru" /></a></li>
</ul>
</nav></div>

									</div>
			</div>
		</header>
		<nav class="n24-topnav visible-desktop">
			<div class="row">
				<div class="span12">
					<ul class="nav menu">
<li class="item-104"><a class="btn btn-large n24_btn_video btn-block btn-primary" href="/index.php/video.html" ><img src="/images/headers/n24-ico.png" alt="Ноябрьск" /><span class="image-title">Ноябрьск</span> </a></li><li class="item-132"><a class="btn btn-large n24_btn_video btn-block btn-primary" href="/index.php/radio.html" >Радио</a></li><li class="item-101 current active"><a class="btn btn-large n24_btn_video btn-block btn-primary" href="/index.php" >Новости</a></li><li class="item-160 parent"><a class=" btn btn-large n24_btn_video btn-block btn-primary" href="/index.php/fotogalereya.html" >Фото</a></li><li class="item-171"><a class=" btn btn-large n24_btn_video btn-block btn-primary" href="/index.php/testabout.html" title=" " ><img src="/images/headers/logo_GUT_white.png" alt="КоммПасс" /></a></li><li class="item-131"><a class="btn btn-large n24_btn_video btn-block btn-primary" href="/index.php/about.html" >О проекте</a></li></ul>

				</div>
			</div>
		</nav>
		<nav class="n24-topnav-phone navbar hidden-desktop">
			<div class="navbar-inner">
				<div class="container">
					<a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</a>
					<a class="brand" href="/">Главная</a>
					<div class="nav-collapse">
						<ul class="nav menu">
<li class="item-104"><a class="btn btn-large n24_btn_video btn-block btn-primary" href="/index.php/video.html" ><img src="/images/headers/n24-ico.png" alt="Ноябрьск" /><span class="image-title">Ноябрьск</span> </a></li><li class="item-132"><a class="btn btn-large n24_btn_video btn-block btn-primary" href="/index.php/radio.html" >Радио</a></li><li class="item-101 current active"><a class="btn btn-large n24_btn_video btn-block btn-primary" href="/index.php" >Новости</a></li><li class="item-160 parent"><a class=" btn btn-large n24_btn_video btn-block btn-primary" href="/index.php/fotogalereya.html" >Фото</a></li><li class="item-171"><a class=" btn btn-large n24_btn_video btn-block btn-primary" href="/index.php/testabout.html" title=" " ><img src="/images/headers/logo_GUT_white.png" alt="КоммПасс" /></a></li><li class="item-131"><a class="btn btn-large n24_btn_video btn-block btn-primary" href="/index.php/about.html" >О проекте</a></li></ul>

					</div>
				</div>
			</div>
		</nav>
		<section class="n24-topcontent">
						<!-- ++++++++++ topcontent ++++++++++  -->
						<!-- ++++++++++ /topcontent ++++++++++ -->
			<!-- ++++++++++ reclsms banner ++++++++++ -->
									<!-- ++++++++++ /reclsms banner ++++++++++ -->
		</section>
		<section class="n24-content">
			<!--  ++++++++++ content ++++++++++  -->
			
						<div class="n24-article-page">
				<div class="row">
					<div class="span8 n24-article">
													<div class="n24-topcontent js-mediator-article">
								<div class="bannergroup">


</div>


                                   			<script id="js-mpf-mediator-init" data-counter="2819590" data-adaptive="true">/*!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);*/</script>
							</div>
												<div class="n24-article-body  js-mediator-article">

							<div id="system-message-container">
	</div>

              					
							<div class="n24-article-page item-page n24_listnews" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="ru-RU" />
	
		
			<div class="page-header">
		<h1 itemprop="name">
							Четверг больше не будет прежним					</h1>

							</div>
					
				<dl class="article-info muted">

		
			<dt class="article-info-term">
																</dt>

			
			
			
										<dd class="published">
				<span class="icon-calendar"></span>
				<time datetime="2017-08-04T16:28:08+05:00" itemprop="datePublished">
					04 Август 2017				</time>
			</dd>					
					
			
										<dd class="hits">
					<span class="icon-eye-open"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:82" />
										82										&nbsp;<i class="icon-envelope"></i>
					<a class="comments" href="/index.php/7977-chetverg-bolshe-ne-budet-prezhnim#mc-container" data-cackle-channel="7977">0</a>
								</dd>						</dl>
	
	
		
							<div class="pull- item-image"> <img src="/images/news/2017/8/04_04.jpg" alt="Четверг больше не будет прежним" itemprop="image"/> </div>
				<div itemprop="articleBody">

		 
<p><strong>Почему шоу «Импровизация» переезжает из пятничного эфира телеканала ТНТ в вечерний прайм четверга?</strong></p>
<p>— Потому что любая импровизация в пятницу обычно заканчивается головной болью в субботу…<br />— Потому что ведущий «Импровизации» Павел Воля по пятницам должен быть на летучке у Мартиросяна.<br />— Потому что ученые выяснили, что именно в четверг электрошокеры бьют больнее, а мышеловки хлопают громче. <br />— И, наконец, потому что 10 августа — в четверг — День независимости Эквадора.<br />Вариантов бесконечное множество, и здесь все зависит от того, насколько у вас развита импровизация. Постоянные участники шоу Антон Шастун, Арсений Попов, Сергей Матвиенко и Дмитрий Позов сумели прокачать свои импровизаторские способности до высочайшего уровня. Парни, не задумываясь, способны остроумно ответить на любой вопрос и моментально найти выход из любой ситуации. Они — лучшие в своем деле. <br />«Импровизация» — это единственное юмористическое шоу на российском телевидении, в котором нет никакого сценария. В рамках программы ведущий Павел Воля подкидывает парням работы, предлагая самые курьезные ситуации, а они, импровизируя на ходу, пытаются из них выбраться.</p>
<p> </p>
<p><strong>Смешно до боли</strong></p>
<p>За время существования проекта, парни из «Импровизации» успели побывать на соревнованиях по брутальности и вечеринке девственников, познакомиться с сутенером мультяшных персонажей и тренером по понтам. Кроме того, беспощадный ведущий периодически бьет их током, заставляет бегать по разбросанным по полу мышеловкам, и вообще, с подачи Воли они делать все, что приходит на ходу в его голову.</p>
<p><img src="/images/news/2017/8/04_06.jpg" alt="" width="600" height="400" /></p>
<p> </p>
<p><strong>Звездные гости</strong></p>
<p>В каждом выпуске участвуют звездные гости, которые вместе с участниками проходят несколько испытаний. Конечно, током их никто не бьет и по мышеловкам они не бегают, зато при помощи импровизаторов звезды становятся героями миниатюр. В новом сезоне шоу высший пилотаж в импровизации покажут Мот, Сергей Гореликов, Александр Незлобин, Надежда Сысоева, Александр Гудков и многие другие. А самым первым звездным гостем в новом сезоне станет Екатерина Варнава. К сожалению, с Верой Брежневой и Филиппом Киркоровым парням никак не удается согласовать графики. Однако они не теряют надежды, что рано или поздно им удастся подстроиться.</p>
<p><img src="/images/news/2017/8/04_05.jpg" alt="" width="600" height="400" /></p>
<p> </p>
<p><strong>Бонус</strong></p>
<p>В новом сезоне, помимо привычных импровизаций, добавляются три новых испытания: <br />«Странный ресторан»<br />Звездный гость будет угадывать название заведения по импровизации одного из комиков.<br />«Стоп-кадр»<br />Практически детская игра «Море волнуется раз». Только здесь никто не волнуется, пожалуй, кроме звездного гостя. Он замирает в забавной позе, а участники придумывают как смешно это можно обыграть.<br />«Новости»<br />Наконец-то Арсений Попов займется своим любимым делом и будет угадывать самые актуальные события.</p>
<p> </p>
<p><strong>А теперь немного фактов</strong></p>
<p>— В самой «суровой» импровизации применяются настоящие электрошокеры. Спокойствие! Сила тока в них абсолютно безопасна для человека, они используются для дрессировки собак. <br />— Мышеловки в испытаниях тоже самые настоящие. Но в отличие от электрошокеров они используются не для дрессировки собак, а для убийства мышей. <br />— Антон Шастун мечтает, чтобы в «Импровизацию» пришла Меган Фокс, а Арсений Попов грезит Губкой Бобом.<br />— Любимая импровизация Сергея Матвиенко «Шокеры, потому что ему очень смешно, когда людям очень больно.<br />— Единственный профессиональный актер шоу — это Арсений Попов. Благодаря театральному опыту он артистичнее всех ходит по мышеловкам, а перед каждым ударом шокера мужественно выдерживает мхатовскую паузу.</p>
<p><img src="/images/news/2017/8/04_07.jpg" alt="" width="600" height="400" /></p>
<p> </p>
<p><strong>И немного сухих цифр</strong></p>
<p>количество заготовленных перед съемками шуток и миниатюр — 0;<br />количество просьб гостей переснять выпуск — 0;<br />количество жалоб на жестокое обращение — 0;<br />количество программ на российском телевидении, у которых нет сценария — 1.</p>
<p style="text-align: center;"><br /><span style="color: #ff0000;"><strong>«Импровизация», новый сезон, каждый четверг,</strong></span><br /><span style="color: #ff0000;"><strong>начиная с 10 августа в 22.00 на ТНТ</strong></span></p>                <div id="mc-container">
                <div id="mc-content">
                    <ul id="cackle-comments">
                    
                    </ul>
                </div>
                </div>
				<script type="text/javascript">
				cackle_widget = window.cackle_widget || [];
                cackle_widget.push({widget: 'Comment', id: '34223', container: 'new-cacle', channel: '7977', ssoAuth: 'e30= a5a661de47b8a2d539afc67a99588ecf 1501849219' });
                                                    document.getElementById('mc-container').innerHTML = '';
                (function() {
                  var mc = document.createElement('script');
                  mc.type = 'text/javascript';
                  mc.async = true;
                  mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
                })();
				</script>

		<div class="bannergroup mod-subscribe">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/29.html" target="_blank"
							title="">
							<img
								src="http://n24.ru/images/banners/2017/banner_3.png"
								alt="Подпишись на vkontakte"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
	</div>

	
					
	
	<div id="new-cacle"></div>


</div>


                           			<script id="js-mpf-mediator-init" data-counter="2819590" data-adaptive="true">/*!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);*/</script>
							<div class="post"></div>

						</div>

						<div class="agregator-position-1">
							
						</div>
					</div>

					<div class="span4 n24-right-sidebar">
						
	<div class="n24-right-sidebar-blocs n24-popularnews-1">
		<div class="n24-right-sidebar__pop-img">
			<a href="/index.php/7944-v-noyabrske-ustanovili-pamyatnik-znamenitomu-desantniku.html">
				<img src="/images/news/2017/7/31_02.jpg" alt="В Ноябрьске установили памятник знаменитому десантнику">
			</a>
		</div>
		<div class="n24-right-sidebar__pop-header">
			<h2>
				<a href="/index.php/7944-v-noyabrske-ustanovili-pamyatnik-znamenitomu-desantniku.html">В Ноябрьске установили памятник знаменитому десантнику</a>
			</h2>
		</div>
		<div class="n24-right-sidebar__hits">
			<span class="icon-eye-open"></span>
			1006			<i class="icon-envelope"></i>
			<a class="comments" href="/index.php/7944-v-noyabrske-ustanovili-pamyatnik-znamenitomu-desantniku#mc-container" data-cackle-channel="7944">0</a>
		</div>
	</div>
	<div class="n24-right-sidebar-blocs n24-popularnews-2">
		<div class="n24-right-sidebar__pop-img">
			<a href="/index.php/7954-v-noyabrske-snova-otklyuchayut-goryachuyu-vodu.html">
				<img src="/images/news/2017/8/01_05.jpg" alt="В Ноябрьске снова отключают горячую воду ">
			</a>
		</div>
		<div class="n24-right-sidebar__pop-header">
			<h2>
				<a href="/index.php/7954-v-noyabrske-snova-otklyuchayut-goryachuyu-vodu.html">В Ноябрьске снова отключают горячую воду </a>
			</h2>
		</div>
		<div class="n24-right-sidebar__hits">
			<span class="icon-eye-open"></span>
			999			<i class="icon-envelope"></i>
			<a class="comments" href="/index.php/7954-v-noyabrske-snova-otklyuchayut-goryachuyu-vodu#mc-container" data-cackle-channel="7954">0</a>
		</div>
	</div>
	<div class="n24-right-sidebar-blocs n24-popularnews-3">
		<div class="n24-right-sidebar__pop-img">
			<a href="/index.php/7958-leto-konchilos-sinoptiki-obeshchayut-yamaltsam-kholodnyj-avgust.html">
				<img src="/images/news/2017/8/02_01.jpg" alt="Лето кончилось? Синоптики обещают ямальцам холодный август">
			</a>
		</div>
		<div class="n24-right-sidebar__pop-header">
			<h2>
				<a href="/index.php/7958-leto-konchilos-sinoptiki-obeshchayut-yamaltsam-kholodnyj-avgust.html">Лето кончилось? Синоптики обещают ямальцам холодный август</a>
			</h2>
		</div>
		<div class="n24-right-sidebar__hits">
			<span class="icon-eye-open"></span>
			870			<i class="icon-envelope"></i>
			<a class="comments" href="/index.php/7958-leto-konchilos-sinoptiki-obeshchayut-yamaltsam-kholodnyj-avgust#mc-container" data-cackle-channel="7958">0</a>
		</div>
	</div>
	<div class="n24-right-sidebar-blocs n24-popularnews-4">
		<div class="n24-right-sidebar__pop-img">
			<a href="/index.php/7948-zhitel-noyabrska-kupil-u-moshennikov-bolotokhod-za-polmilliona.html">
				<img src="/images/news/2017/7/31_05.jpg" alt="Житель Ноябрьска купил у мошенников болотоход за полмиллиона">
			</a>
		</div>
		<div class="n24-right-sidebar__pop-header">
			<h2>
				<a href="/index.php/7948-zhitel-noyabrska-kupil-u-moshennikov-bolotokhod-za-polmilliona.html">Житель Ноябрьска купил у мошенников болотоход за полмиллиона</a>
			</h2>
		</div>
		<div class="n24-right-sidebar__hits">
			<span class="icon-eye-open"></span>
			810			<i class="icon-envelope"></i>
			<a class="comments" href="/index.php/7948-zhitel-noyabrska-kupil-u-moshennikov-bolotokhod-za-polmilliona#mc-container" data-cackle-channel="7948">0</a>
		</div>
	</div>

					</div>
				</div>

				<div class="row">
					<div class="span12 agregator-position-2">
						
					</div>
				</div>
			</div>
						<!--  ++++++++++ /content ++++++++++  -->
		</section>
		<!-- ++++++++++ n24-morenews ++++++++++ -->
				<!-- ++++++++++ /n24-morenews ++++++++++ -->
		<!-- ++++++++++ n24-bootcontent ++++++++++ -->
		<section class="n24-bootcontent clearfix">
			<!--
<button onclick="cackle_ajax_init()">Reload Cackle</button>
-->
		</section>
<!-- 5238340316c075d7 -->
		<section class="n24-rotator clearfix">
			
		</section>
		<!-- ++++++++++ /n24-bootcontent ++++++++++ -->
		<!-- ++++++++++  footer ++++++++++  -->
		<footer class="n24-footer">
			<div class="row">
				<div class="n24-footer__left span10">
											

<div class="custom"  >
	<p>© 2017 Официальный сайт телеканала НОЯБРЬСК 24. Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об авторском праве и смежных правах. Любое использование текстовых, фото, аудио- и видеоматериалов возможно только с согласия правообладателя: ОАО ИД "Благовест". Для аудитории 12+.</p></div>

									</div>
				<div class="n24-footer__right span2">
											

<div class="custom"  >
	<div class="counter_wrap">
<div class="ya_count counter_item"><!-- Yandex.Metrika counter -->
<script type="text/javascript">// <![CDATA[
(function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter25782461 = new Ya.Metrika({
                    id:25782461,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
// ]]></script>
<noscript><div><img src="https://mc.yandex.ru/watch/25782461" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></div>
<div class="mr_count counter_item"><!-- Rating@Mail.ru counter -->
<script type="text/javascript">// <![CDATA[
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2553127", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
// ]]></script>
<noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=2553127;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript><!-- //Rating@Mail.ru counter --></div>
<div style="display: none;"><!--LiveInternet counter-->
<script type="text/javascript">// <![CDATA[
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t45.11;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
// ]]></script>
<!--/LiveInternet--></div>
<!-- Top100 (Kraken) Counter -->
<script>// <![CDATA[
(function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 4405768
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
// ]]></script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=4405768" alt="Топ-100" />
</noscript><!-- END Top100 (Kraken) Counter --></div></div>

									</div>
			</div>
		</footer>
	</div>
		<!-- ++++++++++  /footer ++++++++++  -->
		<!-- ++++++++++  bootnav ++++++++++  -->
	<nav class="n24-bootnav navbar navbar-fixed-bottom visible-desktop" id="n24_botmenu" style="opacity: 1;">
		<div class="navbar-inner">
			<div class="container n24-nav-and-foot">
				<a class="brand" href="/">Главная</a>
				<ul class="nav menu">
<li class="item-107"><a href="/index.php/vse-novosti.html" >Все новости</a></li><li class="item-108"><a href="/index.php/vakansii.html" >Вакансии</a></li><li class="item-109"><a href="/index.php/ob-yavleniya.html" >Объявления</a></li><li class="item-123"><a href="/index.php/poisk.html" >Поиск</a></li><li class="item-110"><a href="/index.php/kontakty.html" >Контакты</a></li><li class="item-154"><a href="/index.php/poleznye-ssylki.html" >Полезные ссылки</a></li></ul>

			</div>
		</div>
	</nav>
		<nav class="navbar hidden-desktop">
			<div class="navbar-inner">
				<div class="container">
					<a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</a>
					<a class="brand" href="/">Главная</a>
					<div class="nav-collapse">
						<ul class="nav menu">
<li class="item-107"><a href="/index.php/vse-novosti.html" >Все новости</a></li><li class="item-108"><a href="/index.php/vakansii.html" >Вакансии</a></li><li class="item-109"><a href="/index.php/ob-yavleniya.html" >Объявления</a></li><li class="item-123"><a href="/index.php/poisk.html" >Поиск</a></li><li class="item-110"><a href="/index.php/kontakty.html" >Контакты</a></li><li class="item-154"><a href="/index.php/poleznye-ssylki.html" >Полезные ссылки</a></li></ul>

					</div>
				</div>
			</div>
		</nav>
		<!-- ++++++++++  /bootnav ++++++++++  -->
		<!-- ++++++++++  gototop ++++++++++  -->
		<p id="gototop" style="display: block;"><a href="#gotop">ВВЕРХ</a></p>
		<!-- ++++++++++  /gototop ++++++++++  -->

		<script>
			// виджет количества комментариев
			cackle_widget = window.cackle_widget || [];
			cackle_widget.push({widget: 'CommentCount', id: 34223, no: '0', one: '1', mult: '{num}'});
			//Cackle.bootstrap(true);
			(function() {
				var mc = document.createElement('script');
				mc.type = 'text/javascript';
				mc.async = true;
				mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
			})();
		// /виджет количества комментариев -->
		</script>

		
                <script type="text/javascript">
                //<![CDATA[
                cackle_widget = window.cackle_widget || [];
                cackle_widget.push({widget: 'CommentCount', id: '34223'});
                (function() {
                  var mc = document.createElement('script');
                  mc.type = 'text/javascript';
                  mc.async = true;
                  mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
                })();
                //]]>
				</script>


</body>
</html>
